Latest 0.1.7
Homepage https://www.payhere.lk/
License MIT
Platforms ios 9.0, requires ARC
Dependencies Alamofire, AlamofireObjectMapper, SwiftHash
Frameworks UIKit
Authors

Latest podspec

{
    "name": "payHereSDK",
    "platforms": {
        "ios": "9.0"
    },
    "summary": "Mobile SDK for payHere",
    "requires_arc": true,
    "version": "0.1.7",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "PayHere": "[email protected]"
    },
    "homepage": "https://www.payhere.lk/",
    "source": {
        "git": "https://github.com/PayHereLK/payhere-mobilesdk-ios.git",
        "tag": "0.1.7"
    },
    "frameworks": "UIKit",
    "dependencies": {
        "Alamofire": [],
        "AlamofireObjectMapper": [],
        "SwiftHash": []
    },
    "source_files": "payHereSDK/**/*",
    "pod_target_xcconfig": {
        "SWIFT_VERSION": "3.0"
    }
}

Pin It on Pinterest

Share This