Latest 1.0.0
Homepage https://github.com/speee/OreOre
License MIT
Platforms ios 9.3
Dependencies Fakery, Apollo, Embassy, EnvoyAmbassador
Frameworks UIKit, Foundation
Authors

CI Status
Version
License
Platform

Example

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Installation

OreOre is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod 'OreOre'

Author

git, [email protected]

License

OreOre is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "OreOre",
    "version": "1.0.0",
    "summary": "GraphQL UITest library",
    "swift_version": "4.1",
    "description": "GraphQL UITest library.nthis support mock data coding.",
    "homepage": "https://github.com/speee/OreOre",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "git": "[email protected]"
    },
    "source": {
        "git": "https://github.com/speee/OreOre.git",
        "tag": "1.0.0"
    },
    "platforms": {
        "ios": "9.3"
    },
    "source_files": "Sources/**/*.swift",
    "frameworks": [
        "UIKit",
        "Foundation"
    ],
    "dependencies": {
        "Fakery": [],
        "Apollo": [],
        "Embassy": [],
        "EnvoyAmbassador": []
    }
}

Pin It on Pinterest

Share This