Latest 0.1.1
Homepage https://github.com/udiLevyCodeValue/ooVooUIKitPod
License MIT
Platforms ios 8.0, requires ARC
Authors

CI Status
Version
License
Platform

Usage

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Installation

ooVooUIKitPod is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod "ooVooUIKitPod"

Author

Udi, [email protected]

License

ooVooUIKitPod is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "ooVooUIKitPod",
    "version": "0.1.1",
    "summary": "ooVooUIKitPod Helps the developer create a ui for oovoo sdk.",
    "description": "Now you can create easly a UI  for oovoo sdk framework Just use pull this pod and enjoy",
    "homepage": "https://github.com/udiLevyCodeValue/ooVooUIKitPod",
    "license": "MIT",
    "authors": {
        "Udi": "[email protected]"
    },
    "source": {
        "git": "https://github.com/udiLevyCodeValue/ooVooUIKitPod.git",
        "tag": "0.1.1"
    },
    "platforms": {
        "ios": "8.0"
    },
    "requires_arc": true,
    "source_files": "Pod/Classes/**/*",
    "resource_bundles": {
        "ooVooUIKitPod": [
            "Pod/Assets/*.png"
        ]
    }
}

Pin It on Pinterest

Share This