Latest 1.0.0
Homepage https://github.com/pisces/ODSayApi-iOS-SDK
License MIT
Platforms ios 8.0, requires ARC
Dependencies PSFoundation, w3action
Authors

[![CI Status](http://img.shields.io/travis/Steve Kim/ODSayApiSDK.svg?style=flat)](https://travis-ci.org/Steve Kim/ODSayApiSDK)
Version
License
Platform

Example

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Installation

ODSayApiSDK is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod "ODSayApiSDK"

Author

Steve Kim, [email protected]

License

ODSayApiSDK is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "ODSayApiSDK",
    "version": "1.0.0",
    "summary": "ODSay API SDK to provide public transport in korea.",
    "description": "ODSayApiSDK is open source iOS sdk to use ODSay API SDK to provide public transport in korea.",
    "homepage": "https://github.com/pisces/ODSayApi-iOS-SDK",
    "license": "MIT",
    "authors": {
        "pisces": "[email protected]"
    },
    "source": {
        "git": "https://github.com/pisces/ODSayApi-iOS-SDK.git",
        "tag": "1.0.0"
    },
    "dependencies": {
        "PSFoundation": [],
        "w3action": []
    },
    "platforms": {
        "ios": "8.0"
    },
    "requires_arc": true,
    "source_files": "ODSayApiSDK/Classes/*.*"
}

Pin It on Pinterest

Share This