Latest 1.1.1
Homepage https://github.com/vilyever
License MIT
Platforms ios 7.0, requires ARC
Dependencies objcTemp, CocoaAsyncSocket
Authors

400: Invalid request

Latest podspec

{
    "name": "objcSocketClient",
    "version": "1.1.1",
    "summary": "sth useful.",
    "description": "wait for next time.",
    "homepage": "https://github.com/vilyever",
    "license": "MIT",
    "authors": {
        "vilyever": "[email protected]"
    },
    "source": {
        "git": "https://github.com/vilyever/objcSocketClient.git",
        "tag": "1.1.1"
    },
    "platforms": {
        "ios": "7.0"
    },
    "requires_arc": true,
    "source_files": "objcSocketClient/**/*.{h,m}",
    "public_header_files": "objcSocketClient/**/*.h",
    "dependencies": {
        "objcTemp": [
            "0.0.083"
        ],
        "CocoaAsyncSocket": []
    }
}

Pin It on Pinterest

Share This