Latest 1.0.9
Homepage https://notify.mail.ru
License LGPL-3.0
Platforms ios 9.0
Authors

Latest podspec

{
    "name": "NotifySDK",
    "version": "1.0.9",
    "summary": "Libnotify and Libverify libraries.",
    "description": "Client SDK for Notify Mail.ru service.",
    "homepage": "https://notify.mail.ru",
    "license": {
        "type": "LGPL-3.0",
        "file": "NotifySDK/LICENSE"
    },
    "authors": {
        "Notify Mail.ru": "[email protected]"
    },
    "source": {
        "git": "https://github.com/NotifySDK/notify-sdk-ios.git",
        "tag": "v1.0.9"
    },
    "platforms": {
        "ios": "9.0"
    },
    "default_subspecs": [
        "Core",
        "Notify"
    ],
    "subspecs": [
        {
            "name": "Core",
            "vendored_frameworks": "NotifySDK/NotifyCore.framework"
        },
        {
            "name": "Notify",
            "dependencies": {
                "NotifySDK/Core": []
            },
            "vendored_frameworks": "NotifySDK/Libnotify.framework",
            "resources": [
                "NotifySDK/Libnotify.framework/LibnotifyResources.bundle"
            ]
        },
        {
            "name": "Verify",
            "dependencies": {
                "NotifySDK/Core": []
            },
            "vendored_frameworks": "NotifySDK/Libverify.framework",
            "resources": [
                "NotifySDK/Libverify.framework/LibverifyResources.bundle"
            ]
        },
        {
            "name": "VerifyControls",
            "dependencies": {
                "NotifySDK/Core": [],
                "NotifySDK/Verify": []
            },
            "vendored_frameworks": "NotifySDK/LibverifyControls.framework"
        }
    ]
}

Pin It on Pinterest

Share This