Latest 1.0.0
Homepage https://github.com/PentaKillTerminator
License MIT
Platforms ios 7.0, requires ARC
Dependencies AFNetworking
Frameworks UIKit, Foundation
Authors

400: Invalid request

Latest podspec

{
    "name": "NNNTest",
    "version": "1.0.0",
    "license": "MIT",
    "summary": "A NNNTest",
    "homepage": "https://github.com/PentaKillTerminator",
    "source": {
        "git": "https://github.com/PentaKillTerminator/NNNTest.git",
        "tag": "1.0.0"
    },
    "source_files": "NNNTest/*.{h,m}",
    "requires_arc": true,
    "platforms": {
        "ios": "7.0"
    },
    "frameworks": [
        "UIKit",
        "Foundation"
    ],
    "dependencies": {
        "AFNetworking": []
    },
    "authors": {
        "Mr.Z": "[email protected]"
    },
    "social_media_url": "https://github.com/PentaKillTerminator"
}

Pin It on Pinterest

Share This