Latest 0.1.0
Homepage https://github.com/Ngarumsang/MMADPay
License MIT
Platforms ios 8.0
Authors

CI Status
Version
License
Platform

MMAD Pay SDK

MMAD Pay SDK lets you make payment gateway integration a lot easier and simplier.

Example

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Minimum iOS Target: iOS 9.0
Minimum Xcode Version: Xcode 7.3

Installation

MMADPay is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod "MMADPay"

Author

Ngarumsang, [email protected]

License

MMADPay is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "MMADPay",
    "version": "0.1.0",
    "summary": "A short description of MMADPay.",
    "description": "TODO: Add long description of the pod here.",
    "homepage": "https://github.com/Ngarumsang/MMADPay",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "Ngarumsang": "[email protected]"
    },
    "source": {
        "git": "https://github.com/Ngarumsang/MMADPay.git",
        "tag": "0.1.0"
    },
    "platforms": {
        "ios": "8.0"
    },
    "source_files": "MMADPay/Classes/**/*"
}

Pin It on Pinterest

Share This