Latest 0.1.6
Homepage https://github.com/jungtong/MaruKit
License MIT
Platforms ios 8.0, osx 10.9, requires ARC
Dependencies LernaFramework
Authors

CI Status
Version
License
Platform

Usage

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Installation

MaruKit is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod "MaruKit"

Author

jungtong, [email protected]

License

MaruKit is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "MaruKit",
    "version": "0.1.6",
    "summary": "Maru Parse",
    "homepage": "https://github.com/jungtong/MaruKit",
    "license": "MIT",
    "authors": {
        "jungtong": "[email protected]"
    },
    "source": {
        "git": "https://github.com/jungtong/MaruKit.git",
        "tag": "0.1.6"
    },
    "requires_arc": true,
    "platforms": {
        "ios": "8.0",
        "osx": "10.9"
    },
    "source_files": "Pod/Classes/**/*",
    "dependencies": {
        "LernaFramework": []
    }
}

Pin It on Pinterest

Share This