Latest 0.0.2
Homepage https://github.com/install-b/FrameworkTest.git
License MIT
Platforms ios 8.0, requires ARC
Frameworks UIKit
Authors

404: Not Found

Latest podspec

{
    "name": "LYMqttSDK",
    "version": "0.0.2",
    "summary": "an iOS communication SDK",
    "description": "an iOS communication SDK create by HHLY ,you need go to the HHLY registing you app first",
    "homepage": "https://github.com/install-b/FrameworkTest.git",
    "license": "MIT",
    "authors": {
        "ShanggenZhang": "[email protected]"
    },
    "platforms": {
        "ios": "8.0"
    },
    "source": {
        "git": "https://github.com/install-b/FrameworkTest.git",
        "tag": "0.0.2"
    },
    "source_files": [
        "FrameworkTest/*.a",
        "FrameworkTest/Headers/*.h"
    ],
    "public_header_files": "FrameworkTest/Headers/*.h",
    "frameworks": "UIKit",
    "requires_arc": true
}

Pin It on Pinterest

Share This