Latest 0.1.4
Homepage https://github.com/hw-1/LunarCore
License MIT
Platforms ios 8.0
Authors

CI Status
Version
License
Platform

Example

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Installation

LunarCore is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod 'LunarCore'

Author

git, [email protected]

License

LunarCore is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "LunarCore",
    "version": "0.1.4",
    "summary": "A fastt quickly usefull Lunar  calculator library",
    "description": "A fastt quickly usefull Lunar  calculator librarynIt is very simply to use, one line code to call it.",
    "homepage": "https://github.com/hw-1/LunarCore",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "git": "[email protected]"
    },
    "source": {
        "git": "https://github.com/hw-1/LunarCore.git",
        "tag": "0.1.4"
    },
    "platforms": {
        "ios": "8.0"
    },
    "source_files": "LunarCore/Classes/**/*",
    "resource_bundles": {
        "LunarCore": [
            "LunarCore/Assets/*.plist"
        ]
    }
}

Pin It on Pinterest

Share This