Latest 1.0.8
Homepage https://github.com/TracyJichuan/Lucy
License MIT
Platforms ios 10.0, requires ARC
Dependencies GPUImage
Authors

A Lucy Test

Latest podspec

{
    "name": "Lucy",
    "version": "1.0.8",
    "authors": {
        "jichuan": "[email protected]"
    },
    "homepage": "https://github.com/TracyJichuan/Lucy",
    "summary": "lucy test",
    "license": {
        "type": "MIT"
    },
    "source": {
        "git": "https://github.com/TracyJichuan/Lucy.git",
        "tag": "1.0.8"
    },
    "requires_arc": true,
    "platforms": {
        "ios": "10.0"
    },
    "source_files": "Pods/Lucy/*.{h,m,c,mm}",
    "dependencies": {
        "GPUImage": []
    }
}

Pin It on Pinterest

Share This