Latest 0.1.3
Homepage https://github.com/nurlingo/linkedinSDK
License MIT
Platforms ios 8.0
Authors

CI Status
Version
License
Platform

Example

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Installation

LinkedinSDK is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod 'LinkedinSDK'

Author

nurlingo, [email protected]

License

LinkedinSDK is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "LinkedinSDK",
    "version": "0.1.3",
    "summary": "Linkedin SDK framework as a pod",
    "description": "This is a project to allow using it as a pod. All to resolve the issue with bitcode support",
    "homepage": "https://github.com/nurlingo/linkedinSDK",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "nurlingo": "[email protected]"
    },
    "source": {
        "git": "https://github.com/nurlingo/linkedinSDK.git",
        "tag": "0.1.3"
    },
    "platforms": {
        "ios": "8.0"
    },
    "source_files": "LinkedinSDK/Classes/**/*"
}

Pin It on Pinterest

Share This