Latest 0.0.3
Homepage https://github.com/drunkbread/LFCocoapodsT
License MIT
Platforms ios 9.0, requires ARC
Dependencies AFNetworking
Frameworks UIKit, Foundation
Authors

test for cocoapods

Latest podspec

{
    "name": "LFCocoapodsT",
    "version": "0.0.3",
    "license": "MIT",
    "summary": "A cocoapods test",
    "homepage": "https://github.com/drunkbread/LFCocoapodsT",
    "source": {
        "git": "https://github.com/drunkbread/LFCocoapodsT.git",
        "tag": "0.0.3"
    },
    "source_files": "LFCocoapodsT/*.{h,m}",
    "requires_arc": true,
    "platforms": {
        "ios": "9.0"
    },
    "frameworks": [
        "UIKit",
        "Foundation"
    ],
    "dependencies": {
        "AFNetworking": []
    },
    "authors": {
        "BY": "[email protected]"
    }
}

Pin It on Pinterest

Share This