Latest 0.5.1
Homepage https://github.com/jungtong/LernaFramework
License MIT
Platforms ios 8.0, osx 10.10, requires ARC
Authors

CI Status
Version
License
Platform

Usage

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Installation

LernaFramework is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod "LernaFramework"

Author

jungtong, [email protected]

License

LernaFramework is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "LernaFramework",
    "version": "0.5.1",
    "summary": "Swift Framework",
    "homepage": "https://github.com/jungtong/LernaFramework",
    "license": "MIT",
    "authors": {
        "jungtong": "[email protected]"
    },
    "source": {
        "git": "https://github.com/jungtong/LernaFramework.git",
        "tag": "0.5.1"
    },
    "requires_arc": true,
    "platforms": {
        "ios": "8.0",
        "osx": "10.10"
    },
    "source_files": "Pod/Classes/**/*"
}

Pin It on Pinterest

Share This