Latest 0.1.3
Homepage https://github.com/KhorenAs/KAAlert
License MIT
Platforms ios 10.0, requires ARC
Authors

CI Status
Version
License
Platform

Example

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Installation

KAAlert is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod 'KAAlert'

Author

KhorenAs, [email protected]

License

KAAlert is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "KAAlert",
    "version": "0.1.3",
    "summary": "????? ????",
    "swift_version": "5.0",
    "platforms": {
        "ios": "10.0"
    },
    "description": "This is an add-on to the many rows that are in the Eureka Community. This row will allow users to select a video from there library to export to a backend service of there choosing.",
    "homepage": "https://github.com/KhorenAs/KAAlert",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "KhorenAs": "[email protected]"
    },
    "source": {
        "git": "https://github.com/KhorenAs/KAAlert.git",
        "tag": "0.1.3"
    },
    "source_files": "KAAlert/Classes/**/*",
    "requires_arc": true
}

Pin It on Pinterest

Share This