Latest 1.2.6
Homepage https://github.com/GitHubZebra/JKit-Swift
License MIT
Platforms ios 9.0, requires ARC
Authors

JKit-Swift

Latest podspec

{
    "name": "JKit_Swift",
    "version": "1.2.6",
    "summary": "Fast iOS Develope App Kit",
    "description": "JKit_Swift u5f00u53d1u65f6u7528u7684Swiftu5de5u5177u7c7b,u6709u95eeu9898u8054u7cfbu4f5cu8005: 1916561555",
    "homepage": "https://github.com/GitHubZebra/JKit-Swift",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "u9648u6770": "[email protected]"
    },
    "platforms": {
        "ios": "9.0"
    },
    "source": {
        "git": "https://github.com/GitHubZebra/JKit-Swift.git",
        "tag": "1.2.6"
    },
    "source_files": "JKit_Swift/**/*.{swift,plist}",
    "requires_arc": true,
    "swift_version": "4.0"
}

Pin It on Pinterest

Share This