Latest 0.1.5
Homepage https://github.com/ambas/Impala
License MIT
Platforms ios 8.0, requires ARC
Dependencies HHRouter, FSCalendar
Authors

[![CI Status](http://img.shields.io/travis/Ambas Chobsanti/Impala.svg?style=flat)](https://travis-ci.org/Ambas Chobsanti/Impala)
Version
License
Platform

Impala

Usage

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Installation

Impala is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod "Impala"

Author

Ambas Chobsanti, [email protected]

License

Impala is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "Impala",
    "version": "0.1.5",
    "summary": "Swift tools set for AM.",
    "description": "It feels like I only go backwards babyn                       Every part of me says "go ahead".n                       I got my hopes up again, oh no... not again.n                       Feels like we only go backwards darling.",
    "homepage": "https://github.com/ambas/Impala",
    "license": "MIT",
    "authors": {
        "Ambas Chobsanti": "[email protected]"
    },
    "source": {
        "git": "https://github.com/ambas/Impala.git",
        "tag": "0.1.5"
    },
    "platforms": {
        "ios": "8.0"
    },
    "requires_arc": true,
    "source_files": "Pod/Classes/**/*",
    "resource_bundles": {
        "Impala": [
            "Pod/Assets/*.png"
        ]
    },
    "dependencies": {
        "HHRouter": [
            "~> 0.1.5"
        ],
        "FSCalendar": [
            "~> 1.8.1"
        ]
    }
}

Pin It on Pinterest

Share This