Latest 0.1.0
Homepage https://github.com/hachi1028/IJHealthPods
License MIT
Platforms ios 9.0, requires ARC
Dependencies AFNetworking
Frameworks UIKit, MapKit
Authors

CI Status
Version
License
Platform

Example

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Installation

IJHealthPods is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod 'IJHealthPods'

Author

huaweiming, [email protected]

License

IJHealthPods is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "IJHealthPods",
    "version": "0.1.0",
    "summary": "u827eu5609u5c31u533bu9879u76eeu6574u5408",
    "description": "u533bu62a4u7248u672cu548cu516cu4f17u7248u672cu7684u4ee3u7801u6574u5408",
    "homepage": "https://github.com/hachi1028/IJHealthPods",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "huaweiming": "[email protected]"
    },
    "source": {
        "git": "https://github.com/hachi1028/IJHealthPods.git",
        "tag": "0.1.0"
    },
    "platforms": {
        "ios": "9.0"
    },
    "requires_arc": true,
    "source_files": "IJHealthPods/IJHealthPods/**/*",
    "frameworks": [
        "UIKit",
        "MapKit"
    ],
    "dependencies": {
        "AFNetworking": []
    }
}

Pin It on Pinterest

Share This