Latest 0.0.2
Homepage https://github.com/oceanfive/HYPopoverView
License MIT
Platforms ios 7.0
Frameworks UIKit
Authors

CI Status
Version
License
Platform

Example

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Installation

HYPopoverView is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod 'HYPopoverView'

Author

oceanfive, [email protected]

License

HYPopoverView is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "HYPopoverView",
    "version": "0.0.2",
    "summary": "HYPopoverView.",
    "description": "u81eau5b9au4e49u7684u5f39u51fau6846uff0cu7c7bu4f3c UIPopoverPresentationController",
    "homepage": "https://github.com/oceanfive/HYPopoverView",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "oceanfive": "[email protected]"
    },
    "source": {
        "git": "https://github.com/oceanfive/HYPopoverView.git",
        "tag": "0.0.2"
    },
    "platforms": {
        "ios": "7.0"
    },
    "source_files": "HYPopoverView/Classes/**/*",
    "frameworks": "UIKit"
}

Pin It on Pinterest

Share This