Latest 0.5
Homepage https://github.com/fangyuxi/HYAlbum
License MIT
Platforms ios 7.0
Dependencies HYCache
Authors

CI Status
Version
License
Platform

Usage

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Installation

HYAlbum is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod "HYAlbum"

Author

fangyuxi, [email protected]

License

HYAlbum is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "HYAlbum",
    "version": "0.5",
    "summary": "A Photo Libary",
    "description": "A Photo Libary For HYAlbum",
    "homepage": "https://github.com/fangyuxi/HYAlbum",
    "license": "MIT",
    "authors": {
        "fangyuxi": "[email protected]"
    },
    "source": {
        "git": "https://github.com/fangyuxi/HYAlbum.git",
        "tag": "0.5"
    },
    "platforms": {
        "ios": "7.0"
    },
    "source_files": "Pod/Classes/**/*",
    "resources": "Pod/Resources/*.{bundle}",
    "dependencies": {
        "HYCache": []
    }
}

Pin It on Pinterest

Share This