Latest 1.0.0
Homepage https://applitools.com
License Copyright
Platforms ios 9.0, requires ARC
Dependencies EarlGrey

Latest podspec

{
    "name": "EyesEarlGrey",
    "version": "1.0.0",
    "summary": "EyesXCUI SDK for automatic visual validation in XCUI.",
    "homepage": "https://applitools.com",
    "authors": "Applitools Team",
    "license": {
        "type": "Copyright",
        "file": "LICENSE"
    },
    "source": {
        "http": "https://applitools.bintray.com/iOS/EyesEarlGrey/1.0.0/EyesEarlGrey-1.0.0.zip"
    },
    "platforms": {
        "ios": "9.0"
    },
    "requires_arc": true,
    "vendored_frameworks": "EyesEarlGrey/EyesEarlGrey.framework",
    "dependencies": {
        "EarlGrey": [
            "~> 1.15.0"
        ]
    }
}

Pin It on Pinterest

Share This