Latest 0.1.0
Homepage https://github.com/FantasyWind2016/EnvironmentSwitch
License MIT
Platforms ios 8.0
Authors

CI Status
Version
License
Platform

Example

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Installation

EnvironmentSwitch is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod 'EnvironmentSwitch'

Author

季风, [email protected]

License

EnvironmentSwitch is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "EnvironmentSwitch",
    "version": "0.1.0",
    "summary": "Easy to switch server environment.",
    "description": "u53efu4ee5u7b80u4fbfu5730u5207u6362u73afu5883u53c2u6570uff0cu652fu6301u4ee5u4e0bu529fu80fduff1an1. u5207u6362u4e0du540cu7684u670du52a1u7aefu73afu5883uff1bn2. u652fu6301u589eu52a0u81eau5b9au4e49u53c2u6570uff1b",
    "homepage": "https://github.com/FantasyWind2016/EnvironmentSwitch",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "u5b63u98ce": "[email protected]"
    },
    "source": {
        "git": "https://github.com/FantasyWind2016/EnvironmentSwitch.git",
        "tag": "0.1.0"
    },
    "platforms": {
        "ios": "8.0"
    },
    "source_files": "EnvironmentSwitch/Classes/**/*",
    "pushed_with_swift_version": "4.0"
}

Pin It on Pinterest

Share This