Latest 0.2.0
Homepage https://github.com/alexmay23/EmotionKit
License MIT
Platforms ios 9.0, requires ARC
Dependencies NetworkingLayer, RSKImageCropper, UITextView+Placeholder, OperationLayer, UtilityLayer
Frameworks UIKit
Authors

404: Not Found

Latest podspec

{
    "name": "EmotionKit",
    "platforms": {
        "ios": "9.0"
    },
    "summary": "EmotionKit let you build more fast web applications",
    "requires_arc": true,
    "version": "0.2.0",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "Alex Moiseenko": "[email protected]"
    },
    "homepage": "https://github.com/alexmay23/EmotionKit",
    "source": {
        "git": "https://github.com/alexmay23/EmotionKit.git",
        "tag": "0.2.0"
    },
    "frameworks": "UIKit",
    "dependencies": {
        "NetworkingLayer": [],
        "RSKImageCropper": [],
        "UITextView+Placeholder": [],
        "OperationLayer": [],
        "UtilityLayer": []
    },
    "source_files": "EmotionKit/**/*.{swift}",
    "resource_bundles": {
        "UI": [
            "EmotionKit/**/*.xib"
        ]
    },
    "pushed_with_swift_version": "3.0"
}

Pin It on Pinterest

Share This