Latest 1.1.1
Homepage https://github.com/emvakar/EKBlurAlert.git
License MIT
Platforms ios 10.0, requires ARC
Dependencies SnapKit
Frameworks UIKit
Authors

404: Not Found

Latest podspec

{
    "name": "EKBlurAlert",
    "platforms": {
        "ios": "10.0"
    },
    "summary": "EKBlurAlert swift 4 framework for Blured Alert View with auto hiding.",
    "requires_arc": true,
    "version": "1.1.1",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "Emil Karimov": "[email protected]"
    },
    "homepage": "https://github.com/emvakar/EKBlurAlert.git",
    "source": {
        "git": "https://github.com/emvakar/EKBlurAlert.git",
        "tag": "1.1.1"
    },
    "frameworks": "UIKit",
    "dependencies": {
        "SnapKit": []
    },
    "source_files": "EKBlurAlert/**/*.{swift}",
    "resources": "EKBlurAlert/**/*.{png,jpeg,jpg,storyboard,xib}",
    "resource_bundles": {
        "EKBlurAlertAssets": [
            "EKBlurAlert/**/*.xcassets"
        ]
    }
}

Pin It on Pinterest

Share This