Latest 0.1.0
Homepage https://github.com/OctMon/EasyModule
License MIT
Platforms ios 8.0
Authors

CI Status
Version
License
Platform

Example

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Installation

EasyModule is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod 'EasyModule'

Author

OctMon, [email protected]

License

EasyModule is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "EasyModule",
    "version": "0.1.0",
    "summary": "A short description of EasyModule.",
    "description": "TODO: Add long description of the pod here.",
    "homepage": "https://github.com/OctMon/EasyModule",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "OctMon": "[email protected]"
    },
    "source": {
        "git": "https://github.com/OctMon/EasyModule.git",
        "tag": "0.1.0"
    },
    "platforms": {
        "ios": "8.0"
    },
    "source_files": "EasyModule/Classes/**/*",
    "swift_version": "4.2"
}

Pin It on Pinterest

Share This