Latest 1.0.0
Homepage https://github.com/stubbornnessness
License Apache License, Version 2.0
Platforms ios 8.0, requires ARC
Frameworks UIKit
Authors

400: Invalid request

Latest podspec

{
    "name": "EasyDropDownMenu",
    "version": "1.0.0",
    "summary": "u7c7bu4f3cu7f8eu56e2uff0cu7cefu7c73uff0cu5927u4f17u70b9u8bc4u7684u7b5bu9009u6392u5e8fu83dcu5355",
    "description": "u7c7bu4f3cu7f8eu56e2uff0cu7cefu7c73uff0cu5927u4f17u70b9u8bc4u7684u7b5bu9009u6392u5e8fu83dcu5355uff0cu652fu6301u6587u5b57u4ee5u53cau56feu7247u9009u62e9u72b6u6001u7684u8bb0u5f55",
    "homepage": "https://github.com/stubbornnessness",
    "license": "Apache License, Version 2.0",
    "authors": {
        "stubbornness1219": "[email protected]"
    },
    "source": {
        "git": "https://github.com/stubbornnessness/EasyDropDownMenu.git",
        "tag": "1.0.0"
    },
    "platforms": {
        "ios": "8.0"
    },
    "requires_arc": true,
    "module_name": "EasyDropDownMenu",
    "source_files": "Pod/*.{h,m}",
    "public_header_files": "Pod/*.h",
    "resources": "pod/*.bundle",
    "frameworks": "UIKit"
}

Pin It on Pinterest

Share This