Latest 0.0.2
Homepage https://github.com/dzyding/DzyKit.git
License MIT
Platforms ios 9.0, requires ARC
Dependencies Alamofire, AlamofireImage, AlamofireObjectMapper, SnapKit
Authors

404: Not Found

Latest podspec

{
    "name": "DzyKit",
    "version": "0.0.2",
    "summary": "u4e2au4ebau79efu7d2fu4e0bu6765u7684u4e00u4e9bu5de5u5177u7c7b",
    "description": "u4e0bu62c9u5237u65b0uff0cu4e0au62c9u52a0u8f7duff0cu57fau672cu65b9u6cd5uff0cu6269u5c55u65b9u6cd5uff0cu56feu7247u5c55u793au7b49u7b49",
    "homepage": "https://github.com/dzyding/DzyKit.git",
    "license": "MIT",
    "authors": {
        "u7070s": "[email protected]"
    },
    "social_media_url": "http://www.jianshu.com/u/092161e02358",
    "platforms": {
        "ios": "9.0"
    },
    "source": {
        "git": "https://github.com/dzyding/DzyKit.git",
        "tag": "0.0.2"
    },
    "source_files": [
        "*.swift",
        "Refresh/*.swift",
        "ShowImage/*.swift"
    ],
    "resources": [
        "Refresh/*.png",
        "howImage/*.png"
    ],
    "requires_arc": true,
    "dependencies": {
        "Alamofire": [
            "~> 4.5"
        ],
        "AlamofireImage": [
            "~> 3.3"
        ],
        "AlamofireObjectMapper": [
            "~> 5.0"
        ],
        "SnapKit": [
            "~> 4.0.0"
        ]
    },
    "pushed_with_swift_version": "4.0"
}

Pin It on Pinterest

Share This