Latest 0.0.1
Homepage https://github.com/duanruiying/DryKeychain
License MIT
Platforms ios 9.0, requires ARC
Frameworks Security
Authors

Cocoapods

pod ‘DryKeychain’

系统支持

  • Xcode 10.2.1
  • iOS 9.0+
  • ObjC、Swift5+

功能简介

写
读
删

Latest podspec

{
    "name": "DryKeychain",
    "version": "0.0.1",
    "summary": "DryKeychain",
    "swift_versions": "5",
    "description": "TODO: u94a5u5319u4e32u57fau672cu64cdu4f5c.",
    "homepage": "https://github.com/duanruiying/DryKeychain",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "duanruiying": "[email protected]"
    },
    "source": {
        "git": "https://github.com/duanruiying/DryKeychain.git",
        "tag": "0.0.1"
    },
    "platforms": {
        "ios": "9.0"
    },
    "requires_arc": true,
    "source_files": "DryKeychain/Classes/Code/**/*",
    "frameworks": "Security"
}

Pin It on Pinterest

Share This