Latest 0.0.9
Homepage https://github.com/DroiBaaS
License MIT
Platforms ios 8.0, requires ARC
Dependencies DroiCoreSDK
Frameworks Foundation, UIKit, JavaScriptCore, SystemConfiguration
Authors

400: Invalid request

Latest podspec

{
    "name": "DroiOAuthSDK",
    "version": "0.0.9",
    "summary": "u5353u6613u6388u6743",
    "description": "u5e2eu52a9u5f00u53d1u8005u5febu901fu63a5u5165u5353u6613u8d26u53f7",
    "homepage": "https://github.com/DroiBaaS",
    "license": "MIT",
    "authors": {
        "DoriBaaS": "[email protected]"
    },
    "source": {
        "git": "https://github.com/DroiBaaS/DroiOAuthSDK-iOS.git",
        "tag": "0.0.9"
    },
    "platforms": {
        "ios": "8.0"
    },
    "requires_arc": true,
    "vendored_frameworks": "**/DroiOAuth.framework",
    "resources": "**/*.{png,xib}",
    "frameworks": [
        "Foundation",
        "UIKit",
        "JavaScriptCore",
        "SystemConfiguration"
    ],
    "dependencies": {
        "DroiCoreSDK": []
    }
}

Pin It on Pinterest

Share This