Latest 0.0.5
Homepage https://github.com/DroiBaaS
License MIT
Platforms ios 8.0, requires ARC
Dependencies DroiCoreSDK
Frameworks Foundation, SystemConfiguration, CoreTelephony
Authors

400: Invalid request

Latest podspec

{
    "name": "DroiAnalyticsSDK",
    "version": "0.0.5",
    "summary": "u5353u6613u7edfu8ba1u5206u6790",
    "description": "u5e2eu52a9u5f00u53d1u8005u5febu901fu96c6u6210u7edfu8ba1u5206u6790u529fu80fd",
    "homepage": "https://github.com/DroiBaaS",
    "license": "MIT",
    "authors": {
        "DoriBaaS": "[email protected]"
    },
    "source": {
        "git": "https://github.com/DroiBaaS/DroiAnalytics-iOS.git",
        "tag": "0.0.5"
    },
    "platforms": {
        "ios": "8.0"
    },
    "requires_arc": true,
    "vendored_frameworks": "**/DroiAnalytics.framework",
    "frameworks": [
        "Foundation",
        "SystemConfiguration",
        "CoreTelephony"
    ],
    "dependencies": {
        "DroiCoreSDK": []
    }
}

Pin It on Pinterest

Share This