Latest 1.0.1
Homepage https://github.com/DaLangLove/DLPopupContainer
License MIT
Platforms ios 8.0, requires ARC
Frameworks UIKit
Authors

直接剽窃了PopupKit,因为它不支持 iOS 8,所以就当学习重新敲了一遍。

Latest podspec

{
    "name": "DLPopupContainer",
    "version": "1.0.1",
    "summary": "Viewu5f39u51fau5de5u5177u3002",
    "description": "Viewu5f39u51fau5de5u5177u3002",
    "homepage": "https://github.com/DaLangLove/DLPopupContainer",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "Dalang": "[email protected]"
    },
    "platforms": {
        "ios": "8.0"
    },
    "source": {
        "git": "https://github.com/DaLangLove/DLPopupContainer.git",
        "tag": "1.0.1"
    },
    "source_files": [
        "DLPopupContainer",
        "DLPopupContainer/*"
    ],
    "frameworks": "UIKit",
    "requires_arc": true
}

Pin It on Pinterest

Share This