Latest 0.0.2
Homepage https://github.com/zhangrongbing
License MIT
Platforms ios 9.0, requires ARC
Authors

400: Invalid request

Latest podspec

{
    "name": "DialogController",
    "version": "0.0.2",
    "summary": "u4e00u4e2au7c7bu4f3cu7cfbu7edfUIAlertControlleru7684u63d0u793au6846",
    "homepage": "https://github.com/zhangrongbing",
    "license": "MIT",
    "authors": {
        "u5f20u7194u51b0": "[email protected]"
    },
    "platforms": {
        "ios": "9.0"
    },
    "source": {
        "git": "https://github.com/zhangrongbing/Component.git",
        "tag": "0.0.2"
    },
    "source_files": [
        "Classes",
        "Component/DialogController/*.{h,m}"
    ],
    "requires_arc": true
}

Pin It on Pinterest

Share This