Latest 1.0
Homepage http://github.com/gizmosachin/Daydream
License MIT
Platforms ios 9.0, requires ARC
Frameworks Foundation, UIKit, CoreGraphics, CoreBluetooth
Authors

no README.md available

Latest podspec

{
    "name": "Daydream",
    "version": "1.0",
    "summary": "Use the Daydream View controller with your iOS app.",
    "homepage": "http://github.com/gizmosachin/Daydream",
    "license": "MIT",
    "social_media_url": "http://twitter.com/gizmosachin",
    "authors": {
        "Sachin Patel": "[email protected]"
    },
    "source": {
        "git": "https://github.com/gizmosachin/Daydream.git",
        "tag": "1.0"
    },
    "platforms": {
        "ios": "9.0"
    },
    "source_files": "Sources/*.swift",
    "requires_arc": true,
    "frameworks": [
        "Foundation",
        "UIKit",
        "CoreGraphics",
        "CoreBluetooth"
    ],
    "pushed_with_swift_version": "3.0"
}

Pin It on Pinterest

Share This