Latest 1.2.1
Homepage https://datadome.co
Platforms ios 9.0
Dependencies Alamofire
Authors

Latest podspec

{
    "name": "DataDomeSDK",
    "version": "1.2.1",
    "summary": "An easy captcha integration SDK",
    "authors": {
        "Cyril Bosselut": "[email protected]"
    },
    "homepage": "https://datadome.co",
    "platforms": {
        "ios": "9.0"
    },
    "swift_version": "4.1",
    "source": {
        "http": "https://package.datadome.co/ios/DataDome-SDK-1.2.1.zip"
    },
    "dependencies": {
        "Alamofire": []
    },
    "preserve_paths": "DataDomeSDK.framework",
    "vendored_frameworks": "DataDomeSDK.framework"
}

Pin It on Pinterest

Share This