Latest 0.0.1
Homepage https://github.com/linhay/DarkTemplar
License MIT
Platforms ios 8.0, tvos 9.0, osx 10.10, watchos 2.0, requires ARC
Authors

CI Status
Version
License
Platform

Example

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Installation

DarkTemplar is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod 'DarkTemplar'

Author

linhay, [email protected]

License

DarkTemplar is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "DarkTemplar",
    "version": "0.0.1",
    "license": "MIT",
    "summary": "u4e00u4ee3u53c8u4e00u4ee3u7684u52c7u8005u4eec u90fdu9009u62e9u4e86u9ed1u6697u5723u5802u4e4bu8def.",
    "homepage": "https://github.com/linhay/DarkTemplar",
    "authors": {
        "linhey": "[email protected]"
    },
    "source": {
        "git": "https://github.com/linhay/DarkTemplar.git",
        "tag": "0.0.1"
    },
    "platforms": {
        "ios": "8.0",
        "tvos": "9.0",
        "osx": "10.10",
        "watchos": "2.0"
    },
    "source_files": [
        "Sources/*.{swift,h,m}"
    ],
    "requires_arc": true
}

Pin It on Pinterest

Share This