Latest 0.1.5
Homepage https://github.com/TripleFireMan
License MIT
Platforms ios 7.0, requires ARC
Frameworks UIKit
Authors

400: Invalid request

Latest podspec

{
    "name": "CYKit",
    "version": "0.1.5",
    "summary": "something useful for daily development",
    "homepage": "https://github.com/TripleFireMan",
    "license": "MIT",
    "authors": {
        "chengyan": "[email protected]"
    },
    "platforms": {
        "ios": "7.0"
    },
    "source": {
        "git": "https://github.com/TripleFireMan/CYKit.git",
        "tag": "0.1.5"
    },
    "source_files": [
        "CYKit",
        "CYKit/**/*.{h,m}"
    ],
    "frameworks": "UIKit",
    "requires_arc": true
}

Pin It on Pinterest

Share This