Latest 0.0.3
Homepage https://github.com/lichangsong
License MIT
Platforms ios 8.0, requires ARC
Dependencies FMDB
Authors

400: Invalid request

Latest podspec

{
    "name": "CSPersistence",
    "version": "0.0.3",
    "summary": "The package of CSPersistence",
    "homepage": "https://github.com/lichangsong",
    "license": "MIT",
    "authors": {
        "lichangsong": "[email protected]"
    },
    "platforms": {
        "ios": "8.0"
    },
    "source": {
        "git": "https://github.com/lichangsong/CSPersistence.git",
        "tag": "0.0.3"
    },
    "source_files": [
        "CSPersistence",
        "CSPersistence/**/*.swift"
    ],
    "requires_arc": true,
    "dependencies": {
        "FMDB": []
    }
}

Pin It on Pinterest

Share This