Latest 0.1
Homepage https://github.com/msfrms/ConcurrentSwift
License Apache License 2.0
Platforms ios 8.0, requires ARC
Frameworks Foundation
Authors

Simple work with Future

Latest podspec

{
    "name": "ConcurrentSwift",
    "version": "0.1",
    "summary": "Simple work with Future",
    "homepage": "https://github.com/msfrms/ConcurrentSwift",
    "license": "Apache License 2.0",
    "authors": {
        "msfrms": "[email protected]"
    },
    "platforms": {
        "ios": "8.0"
    },
    "requires_arc": true,
    "pod_target_xcconfig": {
        "SWIFT_VERSION": "4.0"
    },
    "source": {
        "git": "https://github.com/msfrms/ConcurrentSwift.git",
        "tag": "0.1"
    },
    "source_files": "Source/*.swift",
    "frameworks": "Foundation",
    "module_name": "ConcurrentSwift"
}

Pin It on Pinterest

Share This