Latest 1.0.4
Homepage https://github.com/LeoSsy
License MIT
Platforms ios 8.0, requires ARC
Dependencies CTMediator
Authors

400: Invalid request

Latest podspec

{
    "name": "ComponentBCategory",
    "version": "1.0.4",
    "summary": "u8fd9u662fu4e1au52a1u6a21u5757A u5206u7c7bu7ec4u4ef6",
    "description": "TODO: Add long description of the pod here.",
    "homepage": "https://github.com/LeoSsy",
    "license": "MIT",
    "authors": {
        "jack": "[email protected]"
    },
    "source": {
        "git": "https://github.com/LeoSsy/ComponentBCategory.git",
        "tag": "1.0.4"
    },
    "platforms": {
        "ios": "8.0"
    },
    "requires_arc": true,
    "source_files": "ComponentBCategory/Category/*.{h,m}",
    "dependencies": {
        "CTMediator": []
    }
}

Pin It on Pinterest

Share This