Latest 1.0.1
Homepage http://www.chocolateplatform.com
License Apache2.0
Platforms ios 9.0
Dependencies ChocolatePlatform-SDK-Core, LoopMeSDK

Latest podspec

{
    "name": "ChocolatePlatform-SDK-LoopMe",
    "version": "1.0.1",
    "authors": "Chocolate Platform",
    "license": {
        "type": "Apache2.0",
        "file": "LICENCE.md"
    },
    "homepage": "http://www.chocolateplatform.com",
    "summary": "The Chocolate Platform LoopMe adapter",
    "platforms": {
        "ios": "9.0"
    },
    "vendored_libraries": "SDK/libChocolatePlatform-SDK-LoopMe.a",
    "dependencies": {
        "ChocolatePlatform-SDK-Core": [
            "~> 2.5.4"
        ],
        "LoopMeSDK": [
            "~> 6.4.5"
        ]
    },
    "source": {
        "http": "https://d25goy08v4a993.cloudfront.net/ChocolatePlatform_iOS_SDK_v2.5.4.zip",
        "flatten": true
    }
}

Pin It on Pinterest

Share This