Latest 1.0.0-alpha.9
Homepage https://ionic-team.github.io/capacitor
License MIT
Platforms ios 10.0, requires ARC
Frameworks WebKit
Authors

Latest podspec

{
    "name": "CapacitorCordova",
    "module_name": "Cordova",
    "version": "1.0.0-alpha.9",
    "summary": "Capacitor Cordova Compatibility Layer",
    "homepage": "https://ionic-team.github.io/capacitor",
    "license": "MIT",
    "authors": {
        "Ionic Team": "[email protected]"
    },
    "source": {
        "git": "https://github.com/ionic-team/capacitor",
        "tag": "1.0.0-alpha.9"
    },
    "platforms": {
        "ios": "10.0"
    },
    "source_files": "ios/CapacitorCordova/**/*.{h,m}",
    "public_header_files": "ios/CapacitorCordova/CapacitorCordova/Classes/Public/*.h",
    "requires_arc": true,
    "frameworks": "WebKit"
}

Pin It on Pinterest

Share This