Latest 0.0.6
Homepage https://github.com/5hito/BeeAdMobNewSDK
License MIT
Platforms ios 8.0, requires ARC
Dependencies MJExtension, BeeCommonSDK, BeeAFNetSDK, BeeMobGDTSDK, Google-Mobile-Ads-SDK, GoogleMobileAdsMediationInMobi, GoogleMobileAdsMediationMoPub, Flurry-iOS-SDK/FlurrySDK, Flurry-iOS-SDK/FlurryAds, AdMobMediationAdapterFlurry, GoogleMobileAdsMediationFacebook, FBAudienceNetwork
Authors

Latest podspec

{
    "name": "BeeAdMobNewSDK",
    "version": "0.0.6",
    "summary": "u5e7fu544asdk",
    "description": "0.0.x:u57fau7840u529fu80fd",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "5hito": "[email protected]"
    },
    "homepage": "https://github.com/5hito/BeeAdMobNewSDK",
    "source": {
        "git": "https://github.com/5hito/BeeAdMobNewSDK.git",
        "tag": "0.0.6"
    },
    "source_files": "lib/Header/*.h",
    "resources": "lib/Resources/*.bundle",
    "requires_arc": true,
    "platforms": {
        "ios": "8.0"
    },
    "ios": {
        "vendored_libraries": "lib/libBeeAdMobSDK.a"
    },
    "dependencies": {
        "MJExtension": [],
        "BeeCommonSDK": [],
        "BeeAFNetSDK": [],
        "BeeMobGDTSDK": [
            "~> 1.0.1"
        ],
        "Google-Mobile-Ads-SDK": [
            "~> 7.32.0"
        ],
        "GoogleMobileAdsMediationInMobi": [],
        "GoogleMobileAdsMediationMoPub": [],
        "Flurry-iOS-SDK/FlurrySDK": [],
        "Flurry-iOS-SDK/FlurryAds": [],
        "AdMobMediationAdapterFlurry": [],
        "GoogleMobileAdsMediationFacebook": [],
        "FBAudienceNetwork": [
            "~> 4.28.1"
        ]
    }
}

Pin It on Pinterest

Share This