Latest 4.2.1
Homepage https://github.com/NightDrivers
License MIT
Platforms ios 8.0
Dependencies SnapKit
Authors

400: Invalid request

Latest podspec

{
    "name": "BaseKitSwift",
    "version": "4.2.1",
    "summary": "u7b80u5355u7684u5f00u53d1u5e93",
    "swift_version": "4.2",
    "description": ""u4e00u4e2au5305u542bu5e38u7528apiu7684u5e93"",
    "homepage": "https://github.com/NightDrivers",
    "license": "MIT",
    "authors": {
        "NightDriver": "[email protected]"
    },
    "source": {
        "git": "https://github.com/NightDrivers/BaseKitSwift.git",
        "tag": "4.2.1"
    },
    "source_files": "BaseKitSwift/*/*.swift",
    "platforms": {
        "ios": "8.0"
    },
    "dependencies": {
        "SnapKit": [
            "~> 4.2.0"
        ]
    }
}

Pin It on Pinterest

Share This