Latest 1.2.0
Homepage https://github.com/AMKaffiOS/AMSDK
License MIT
Platforms ios 7.0, requires ARC
Dependencies FBAudienceNetwork
Frameworks Foundation
Authors

KaffSDK

version 1.1.0

Latest podspec

{
    "name": "AMSDK",
    "platforms": {
        "ios": "7.0"
    },
    "version": "1.2.0",
    "license": "MIT",
    "summary": "native ad SDK.",
    "homepage": "https://github.com/AMKaffiOS/AMSDK",
    "authors": {
        "AMKaffiOS": "[email protected]"
    },
    "source": {
        "git": "https://github.com/AMKaffiOS/AMSDK.git",
        "tag": "1.2.0",
        "submodules": true
    },
    "requires_arc": true,
    "vendored_frameworks": "framework/KaffADSDK.framework",
    "source_files": "framework/KaffADSDK.framework/Headers/*.h",
    "frameworks": "Foundation",
    "libraries": "sqlite3",
    "dependencies": {
        "FBAudienceNetwork": []
    }
}

Pin It on Pinterest

Share This