Latest 1.1.5-beta2
Homepage https://github.com/ScaledInference/Amp-iOS-SDK.git
License MIT
Platforms ios 9.0
Dependencies SQLite.swift
Authors ,

404: Not Found

Latest podspec

{
    "name": "AmpiOS",
    "version": "1.1.5-beta2",
    "summary": "Amp.ai client for iOS  applications.",
    "homepage": "https://github.com/ScaledInference/Amp-iOS-SDK.git",
    "authors": {
        "Steve Mask": "[email protected]",
        "Olha Prokopiuk": "[email protected]"
    },
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "platforms": {
        "ios": "9.0"
    },
    "swift_version": "4.2",
    "source": {
        "git": "https://github.com/ScaledInference/Amp-iOS-SDK.git",
        "tag": "v1.1.5-beta2"
    },
    "dependencies": {
        "SQLite.swift": [
            "~> 0.11.5"
        ]
    },
    "ios": {
        "vendored_frameworks": "AmpiOS.framework"
    }
}

Pin It on Pinterest

Share This