Latest 0.5.1
Homepage http://matchmore.io
License MIT license
Platforms ios 9.0, osx 10.11
Dependencies Alamofire

Latest podspec

{
    "name": "Alps",
    "platforms": {
        "ios": "9.0",
        "osx": "10.11"
    },
    "version": "0.5.1",
    "source": {
        "git": "https://github.com/MatchMore/alps-ios-api.git",
        "tag": "0.5.1"
    },
    "authors": "Matchmore Alps SDK Team",
    "license": "MIT license",
    "homepage": "http://matchmore.io",
    "summary": "Matchmore Alps RESTful API",
    "source_files": "Alps/Classes/Swaggers/**/*.swift",
    "dependencies": {
        "Alamofire": [
            "~> 4.0"
        ]
    },
    "pushed_with_swift_version": "3.2"
}

Pin It on Pinterest

Share This