Latest 0.0.1
Homepage https://github.com/bing900717/AlipaySDk
License MIT
Platforms ios 8.0, requires ARC
Frameworks Foundation, UIKit, SystemConfiguration, CoreTelephony, QuartzCore, CoreText, CoreGraphics, CFNetwork, CoreMotion
Authors

AlipaySDk

AlipaySDk for iOS v15.2.1

Latest podspec

{
    "name": "AlipaySDK-iOS",
    "version": "0.0.1",
    "summary": "AlipaySDk for iOS v15.2.1",
    "homepage": "https://github.com/bing900717/AlipaySDk",
    "license": "MIT",
    "authors": {
        "xiaobing.yao": "[email protected]"
    },
    "platforms": {
        "ios": "8.0"
    },
    "source": {
        "git": "https://github.com/bing900717/AlipaySDk.git",
        "tag": "0.0.1"
    },
    "resources": "AlipaySDk/AlipaySDK.bundle",
    "frameworks": [
        "Foundation",
        "UIKit",
        "SystemConfiguration",
        "CoreTelephony",
        "QuartzCore",
        "CoreText",
        "CoreGraphics",
        "CFNetwork",
        "CoreMotion"
    ],
    "libraries": [
        "z",
        "c++"
    ],
    "requires_arc": true,
    "vendored_frameworks": "AlipaySDK/AlipaySDK.framework"
}

Pin It on Pinterest

Share This