Latest 15.5.0
Homepage https://docs.open.alipay.com
License MIT
Platforms ios 6.0, requires ARC
Frameworks SystemConfiguration, CoreTelephony, QuartzCore, CoreText, CoreGraphics, UIKit, Foundation, CFNetwork, CoreMotion

Latest podspec

{
    "name": "AliPay_SDK_Skuo",
    "version": "15.5.0",
    "summary": "Alipay SDK. (Last updated @ 2017-10-24)",
    "description": "Synchronize with aliPay , pod Alipay_SDK_Skuo to install the pod sources.",
    "homepage": "https://docs.open.alipay.com",
    "license": "MIT",
    "authors": "AliPay",
    "platforms": {
        "ios": "6.0"
    },
    "source": {
        "git": "https://github.com/alading664/AliPay_SDK_Skuo.git",
        "tag": "15.5.0"
    },
    "resources": "SDK/AlipaySDK.bundle",
    "vendored_frameworks": "SDK/AlipaySDK.framework",
    "frameworks": [
        "SystemConfiguration",
        "CoreTelephony",
        "QuartzCore",
        "CoreText",
        "CoreGraphics",
        "UIKit",
        "Foundation",
        "CFNetwork",
        "CoreMotion"
    ],
    "libraries": [
        "z",
        "c++"
    ],
    "requires_arc": true
}

Pin It on Pinterest

Share This