Latest 0.1.1
Homepage https://github.com/Vladislav179/AFNutils
License MIT
Platforms ios 8.0
Dependencies MBProgressHUD
Authors

CI Status
Version
License
Platform

Example

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Installation

AFNutils is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod 'AFNutils'

Author

Vladislav179, [email protected]

License

AFNutils is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "AFNutils",
    "version": "0.1.1",
    "summary": "Add MBProgressHUD dependency",
    "description": "TODO: Add long description of the pod here.",
    "homepage": "https://github.com/Vladislav179/AFNutils",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "Vladislav179": "[email protected]"
    },
    "source": {
        "git": "https://github.com/Vladislav179/AFNutils.git",
        "tag": "0.1.1"
    },
    "platforms": {
        "ios": "8.0"
    },
    "swift_versions": "4.0",
    "source_files": "AFNutils/Classes/**/*",
    "dependencies": {
        "MBProgressHUD": []
    }
}

Pin It on Pinterest

Share This